Overblog Suivre ce blog
Editer l'article Administration Créer mon blog

Présentation

  • : Les pensées de Mémé-Yoyo
  • Les pensées de Mémé-Yoyo
  • : De l'émotion, de l'Amour, des souvenirs d'hier et de toujours , de la musique, pour les grands et les petits.
  • Contact

Profil

  • Mémé Yoyo
  • Retraitée, mon plus grand bonheur est d'appartenir à une famille nombreuse.
Mes passe-temps sont ma famille, mon chien, les photos, les diaporamas,la nature, la lecture et le crochet.
  • Retraitée, mon plus grand bonheur est d'appartenir à une famille nombreuse. Mes passe-temps sont ma famille, mon chien, les photos, les diaporamas,la nature, la lecture et le crochet.

Bienvenue !


Bienvenue en Vendée

hpqscan0001-copie-15

15 février 2010 1 15 /02 /février /2010 16:00



Lorsque je clique sur une option publicitaire
depuis plus d'une semaine j'ai le message suivant

****Bad Request

Your browser sent a request that this server could not understand.
Size of a request header field exceeds server limit.****

Ca m'énerve  !

Et puis j'ai toujours le problème
avec mais Gifs animés
qui ne sont plus animés

Ca m'énerve  !

Je ne peux plus les insérer dans mes images.
Je suis obligée de faire des copier/coller

Ca m'énerve  !

Cela vient-il de mon ordi -
ou est-ce un problème avec OB

Ca m'énerve  !


Avez vous rencontrez ce problème

Merci de vos réponses

Je vous souhaite un bon Lundi !

AU REVOIR MICKEY-copie-1 

Partager cet article

Repost 0
Published by Mémé Yoyo - dans L'informatique
commenter cet article

commentaires

Pilouchi 16/02/2010 19:37


Bonsoir Yolande, alors moi pour les pubs non pas de problème (pour l'instant).. pour les gifs animés non plus car je ne passe pas par over mais par un hébergeur d'images (je copie le code et je le
colle en htlm et ils restent animés), par contre en faisant copier coller, s'il s'agit de photos à toi pas de problème mais s'il s'agit d'images du net elles risquent de disparaître un jour ou
l'autre... aussi évite ce système... ! te fais de gros bisousssssssss et te souhaite une bonne soirée !


Mémé Yoyo 17/02/2010 20:27


Merci Maria pour ces infos - surtout pour le copier/coller - je croyais avoir fait une trouvaille !!! Gros bisous - et bonne soirée du mercredi !!!!


virjaja 16/02/2010 11:14


meme problème que toi pour les pub, j'ai le meme message quand je clique dessus depuis une semaine!


Mémé Yoyo 16/02/2010 18:48


C'est énervant - si tu veux va lire la réponse de LAJEMY - peut-être cela va t-il t'aider bisous Yolande


mamylou 16/02/2010 09:48


Coucou, je n'ai pas encore rencontré ce problème, avec ce message (je touche du bois), mais par contre la page pub met au moins 30 ou 40 secondes avant de s'ouvrir, mais pour moi c'est secondaire
du moment que mes articles sont publiés sans problèmes,..pour le moment ! Bisous. Je pars à midi, et je te dis à jeudi soir. Bises. Babette


Mémé Yoyo 16/02/2010 18:49


Ok babette - bon courage - gros bisous - Yolande


yoyo-27 16/02/2010 09:40


de temps en temps cela met du temps pour que je puisse aller sur ob car soit ils sont en maintenance et des fois quand je veux aller sur vos blogs soit j'ai des pages sans rien soit je n'ai que les
commentaires tres pratiques pour voir vos creations
j'espere que tes problemes avec monsieur l'ordi va s'arranger
bisous


Mémé Yoyo 16/02/2010 18:50


J'espère aussi - mais ça marche au ralentiiiiiiiiiiii bisous Yolande


mamalilou 15/02/2010 20:38


aujourd'hui c'est méga ralenti
ces derniers jours j'ai souvent eu des enregistrements de disparus, tu sais tu composes et au moment d'enregistrer pfiou plus rien disparu, même pas sauvegardé
pareil avec les comm...
et surtout les barres du haut qui "bavent" sur pratiquement tous les blogs au déroulé
les pages qui mettent trois plombes à s'ouvrir pour finalement indiqué serveur en maintenance
mais tu recliques et ça fonctionne
gaâaaaa...
soyons patients
j'imagine qu'il ya du taf avec les configurations autour de cette satanée barre...

belle soirée à toi, tout de même


Mémé Yoyo 15/02/2010 23:21


Oui, soyons patientes - tu as raison rien ne sert de s'énerver ! cela n'avance pas plus vite ! Moi en ce moment ralenti mes visites - car je bloque à chaque fois - et cela me permets de reposer mon
pouce droit qui continue de me faire souffrir - bonne soirée Bisous Yolande


☼♥ Lajemy ♥♪ 15/02/2010 20:14


coucou Yolande ! Pour le lien qui ne s'affiche pas est-ce que tu as supprimé tes cookies ? (ne me demandes pas d'expliquer je sais juste que ce sont comme des patchs qui enregistrent ton adresse ip
et comme quand on clique sur les liens celle-ci est enregistrée quand j'ai ce souci, parce que oui ça m'arrive, je supprime les cookies). Pour le faire il faut que tu ailles dans outils, options
internet, historique de navigation et supprimer les cookies.
bisous bisous £


Mémé Yoyo 16/02/2010 18:52


Je vais essayer - mais je ne vois pas trés bien où je dois aller pour option internet et la suite j'suis pas trop douée pour ce genre de manipe Bisous bisous


gypsy 15/02/2010 18:26


bonsoir mon amie
les gifs sur la droite de ton blog sont animés mais pas ta signature!
je te souhaite une douce soirée!
gros bisous !
papouilles à Kermit!


Mémé Yoyo 15/02/2010 18:58


Bonsoir Gypsy Oui ils sont animés quand je fais un copier/coller Mais si je passe par insérer une image (comme pour ma signature) ils ne sont plus animés et même ils ne se voient pas ! et
copier/coller c'est barbant bonne soirée Gros bisous Yolande et Kermit


Picardine 15/02/2010 18:25


Coucou Yolande, J'ai pas vérifié chez moi ..  pas eu le temps de m'occuper du blog ce jour. Par contre je sais que Maria Dora à les mêmes soucis que Toi .. donc peut-être que c'est OB qui
déconne. Moi je rencontre d'autres soucis mais j'ai plus firefox mais Google Chrome. A cause de ça je ne sais plus ajouter de gifs images smiles dans les réponses, mais sur les billets que je
compose OUI , par contre je ne sais plus prévisualiser avant de publier. C'est la version de Google Chrome qui en est la cause.. mais c possible que je rencontre EN PLUS les soucis dont tu parles
ce jour.
OB rectifieras tantôt je pense s'ils sont en cause, il faut un peu de patience...  
Bonne Soirée au calme. Bises 


Mémé Yoyo 15/02/2010 19:02


Merci Picardine pour ces renseignements - j'attends toujours une réponse de OB pour mon problème de gifs et maintenant je viens de m'apercevoir que je ne peux plus aller sur mes blogs amies en
passant par mon blog - je n'ai que la bannière - je crois que je craqueeeeeeeeeeeee Je ferme tout pour ce soir gros bisousssssss Yolande


LADY MARIANNE 15/02/2010 18:00


Demandez mal que Votre navigateur ait envoyé une demande que ce serveur ne pouvait pas comprendre.
La taille d'un champ(domaine) d'en-tête() de demande excède le serveur limit. ****
bonsoir
je suis allée sur REVERSO pour traduire ta phrase - voici la réponse un peu en chinois
et mes signatures ne fonctionnent plus non plus -
et bug - et lenteur -
bon courage   Lady Marianne


Mémé Yoyo 15/02/2010 19:06


Ben c'est ce que je pensais : c'est du rarabia Tu es trés gentille - merci de ton aide - Je crois que je verrai demain cer je craque et je souffre de ma mimine bisous bisous bonne soirée Allez je
vais dans mon fauteuil regarder la télé - c'est plus cool rebisous yolande


Domino 15/02/2010 17:48


bonsoir Mémé Yoyo
non pas de problème si ce n'est avec les gifs animés qui ne passent pas et comme toi pas animée ou alors on ne les voit pas !
je pense que ça vient d' OB ...mais je ne suis pas sure!
bisous    C+


Mémé Yoyo 15/02/2010 19:07


Je vais les recontacter pour la énième fois bonne soirée avec ta chamille attendrissante - bisous Yolande